Schwerer Bug in OpenSSL – Serverüberprüfen

Wie ja sicherlich einige von Euch schon gehört haben, gibt es zur Zeit einen sehr gefährlichen Bug im OpenSSL: http://www.heise.de/newsticker/meldung/Der-GAU-fuer-Verschluesselung-im-Web-Horror-Bug-in-OpenSSL-2165517.html Wer seine Webseite Überprüfen möchte kann hier das Webinterface benutzen: http://filippo.io/Heartbleed/ Quelle: http://filippo.io/Heartbleed/ Ist euer Server Angreifbar? Nutzt die Kommentarfunktion!